RSS feed
Nieuws
Dec
15
Joomla versies 1.5 tot 3.4.5 kwetsbaar voor remote code execution.
Geplaatst door Mike-Support Helpburo.eu aan 15-12-2015 20:33

Joomla is kwetsbaar voor remote code execution.

Gebruikers van versies 1.5 tot 3.4.5 wordt aangeraden om een update uit te voeren.

Er wordt door aanvallers al gebruikgemaakt van de kwetsbaarheid.

Lees hier verder: http://bit.ly/1UpBweA


Reacties (0)
Help Desk Software