RSS feed
Nieuws
Feb
25
Security problemen met WordPress Plugin WP Slimstat
Geplaatst door Mark-Support Helpburo.eu aan 25-02-2015 11:52

Security problemen met WordPress Plugin WP Slimstat
Als u deze WordPress Plugin gebruikt is het aan te bevelen deze per onmiddelijk te upgraden naar de nieuwste versie!

Voor meer informatie over dit security probleem: http://bit.ly/1MPK6AB

En https://wordpress.org/plugins/wp-slimstat/


Reacties (0)
Help Desk Software